<!DOCTYPE html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    

    <style data-cssvarsponyfill="true">
        :root {
        --primaryColor1: #6e2639;
        --primaryColor2: #c41230;

        --primaryTextColor: #333333;
        --secondaryTextColor: #666666;
        --breakingColor: #ff6f00;

        --secondaryColor1: #767676;
        --secondaryColor2: #dcdcdc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --linkColor: #1a7fc3;
        --linkHoverColor: #125c8e;

        --headerBgColor: #6e2639;
        --headerBgColorInverse: #000000;
         --headerNavBarBgColor: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #333333;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;
        --headerMenuTextColorHover: #68ac4d;
        --donateBGColor: #ffffff;
        --headerIconColor: #6e2639;

        --footerTextColor: #ffffff;
        --footerPartnersBgColor: #000000;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #1c1c1c;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #000000;
        --gridBorderColor: #e6e6e6;

        --buttonTextColor: #ffffff;
        --inverseButtonBgColor: #030202;
        --tagButtonBorderColor: #1A7FC3;
        --tagButtonTextColor: #1A7FC3;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #ff6f00;

        --primaryHeadlineFont: sans-serif;
        --secondaryHeadlineFont: sans-serif;
        --bodyFont: sans-serif;
}

.fonts-loaded {
    --primaryHeadlineFont: "Roboto Condensed";
    --secondaryHeadlineFont: "Roboto Condensed";
    --bodyFont: "Roboto";
    --liveBlogBodyFont: "Roboto";
}
    </style>

    

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Dr. Sriram Shamasunder just spent a week in Rwanda at the university co-founded by Paul Farmer — and witnessed the passion and compassion of this global health champion days before his untimely death."/>
    
    
    <meta name="twitter:image" content="https://npr.brightspotcdn.com/dims4/default/9ab5cb6/2147483647/strip/true/crop/2238x1259+0+295/resize/1200x675!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2022%2F02%2F22%2Fimg_9701-2-50_custom-d4305fe29d1475c9b07b7b12e343fd3eccaca683.jpg"/>


    
    <meta name="twitter:image:alt" content="Dr. Paul Farmer (right) and Dr. Sriram Shamasunder on the Butaro hospital campus in Rwanda on Feb. 17. Farmer died on Feb. 21."/>
    
    
    
    
    <meta name="twitter:title" content="With love and tears: My first and last memories of Dr. Paul Farmer"/>
    

    <meta property="og:title" content="With love and tears: My first and last memories of Dr. Paul Farmer">

    <meta property="og:url" content="https://www.ualrpublicradio.org/npr-news/2022-02-22/with-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer">

    <meta property="og:image" content="https://npr.brightspotcdn.com/dims4/default/e24afc2/2147483647/strip/true/crop/2238x1175+0+337/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2022%2F02%2F22%2Fimg_9701-2-50_custom-d4305fe29d1475c9b07b7b12e343fd3eccaca683.jpg">

    
    <meta property="og:image:url" content="https://npr.brightspotcdn.com/dims4/default/e24afc2/2147483647/strip/true/crop/2238x1175+0+337/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2022%2F02%2F22%2Fimg_9701-2-50_custom-d4305fe29d1475c9b07b7b12e343fd3eccaca683.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Dr. Paul Farmer (right) and Dr. Sriram Shamasunder on the Butaro hospital campus in Rwanda on Feb. 17. Farmer died on Feb. 21.">
    


    <meta property="og:description" content="Dr. Sriram Shamasunder just spent a week in Rwanda at the university co-founded by Paul Farmer — and witnessed the passion and compassion of this global health champion days before his untimely death.">

    <meta property="og:site_name" content="KUAR">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:published_time" content="2022-02-22T19:07:41">

    <meta property="article:modified_time" content="2022-02-22T19:08:21.344">

    <meta property="article:section" content="NPR News">
<meta name="disqus.shortname" content="npr-kuar">
<meta name="disqus.url" content="https://www.ualrpublicradio.org/npr-news/2022-02-22/with-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer">
<meta name="disqus.title" content="With love and tears: My first and last memories of Dr. Paul Farmer">
<meta name="disqus.identifier" content="0000017f-22d5-dc8b-a5ff-7effa6460000">


    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.81147ae527c24aa501e9f0c65eb4bc3b.gz.css">

    

    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>With love and tears: My first and last memories of Dr. Paul Farmer</title><meta name="description" content="Dr. Sriram Shamasunder just spent a week in Rwanda at the university co-founded by Paul Farmer — and witnessed the passion and compassion of this global health champion days before his untimely death."><link rel="canonical" href="https://www.npr.org/sections/goatsandsoda/2022/02/22/1082289854/with-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer?ft=nprml&amp;f=1082289854"><meta name="brightspot.contentId" content="0000017f-22d5-dc8b-a5ff-7effa6460000">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;Sriram Shamasunder&quot;,
  &quot;bspStoryId&quot; : &quot;0000017f-22d5-dc8b-a5ff-7effa6460000&quot;,
  &quot;category&quot; : &quot;NPR News&quot;,
  &quot;inlineAudio&quot; : 0,
  &quot;keywords&quot; : &quot;&quot;,
  &quot;nprCmsSite&quot; : true,
  &quot;nprStoryId&quot; : &quot;1082289854&quot;,
  &quot;pageType&quot; : &quot;news-story&quot;,
  &quot;program&quot; : &quot;&quot;,
  &quot;publishedDate&quot; : &quot;2022-02-22T14:07:41Z&quot;,
  &quot;siteName&quot; : &quot;KUAR&quot;,
  &quot;station&quot; : &quot;KUAR&quot;,
  &quot;stationOrgId&quot; : &quot;198&quot;,
  &quot;storyOrgId&quot; : &quot;s1&quot;,
  &quot;storyTheme&quot; : &quot;news-story&quot;,
  &quot;storyTitle&quot; : &quot;With love and tears: My first and last memories of Dr. Paul Farmer&quot;,
  &quot;timezone&quot; : &quot;America/Chicago&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>

    <link rel="amphtml" href="https://www.ualrpublicradio.org/npr-news/2022-02-22/with-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer?_amp=true">

    

    
    <script src="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.42230a4a2d435a016e8acc971796088a.gz.js" async></script>

    <meta name="gtm-dataLayer" content="{
  &quot;gtmAuthor&quot; : &quot;Sriram Shamasunder&quot;,
  &quot;gtmBspStoryId&quot; : &quot;0000017f-22d5-dc8b-a5ff-7effa6460000&quot;,
  &quot;gtmCategory&quot; : &quot;NPR News&quot;,
  &quot;gtmInlineAudio&quot; : 0,
  &quot;gtmKeywords&quot; : &quot;&quot;,
  &quot;gtmNprCmsSite&quot; : true,
  &quot;gtmNprStoryId&quot; : &quot;1082289854&quot;,
  &quot;gtmPageType&quot; : &quot;news-story&quot;,
  &quot;gtmProgram&quot; : &quot;&quot;,
  &quot;gtmPublishedDate&quot; : &quot;2022-02-22T14:07:41Z&quot;,
  &quot;gtmSiteName&quot; : &quot;KUAR&quot;,
  &quot;gtmStation&quot; : &quot;KUAR&quot;,
  &quot;gtmStationOrgId&quot; : &quot;198&quot;,
  &quot;gtmStoryOrgId&quot; : &quot;s1&quot;,
  &quot;gtmStoryTheme&quot; : &quot;news-story&quot;,
  &quot;gtmStoryTitle&quot; : &quot;With love and tears: My first and last memories of Dr. Paul Farmer&quot;,
  &quot;gtmTimezone&quot; : &quot;America/Chicago&quot;,
  &quot;gtmWordCount&quot; : 0
}"><script>

    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N39QFDR');</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().collapseEmptyDivs()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script type="text/javascript" src="https://npr-kuar.disqus.com/embed.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
    window.nulldurationobserver = new MutationObserver(function (mutations) {
        document.querySelectorAll('.StreamPill-duration').forEach(pill => { 
      if (pill.innerText == "LISTENNULL") {
         pill.innerText = "LISTEN"
      } 
    });
      });

      window.nulldurationobserver.observe(document.body, {
        childList: true,
        subtree: true
      });
});
</script>


    <script>
        var head = document.getElementsByTagName('head')
        head = head[0]
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Roboto Condensed|Roboto|Roboto:400,500,700&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body">
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39QFDR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        

    <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap1" class="iconsMap">
    <symbol id="play-icon" viewBox="0 0 115 115">
        <polygon points="0,0 115,57.5 0,115" fill="white" />
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
            <g>
                <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
            </g>
    </symbol>
    <symbol id="radio-stream" width="18" height="19" viewBox="0 0 18 19">
        <g fill="currentColor" fill-rule="nonzero">
            <path d="M.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C1 8.253.776 8 .5 8zM2.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C3 8.253 2.776 8 2.5 8zM3.5 7c-.276 0-.5.276-.5.617v3.766c0 .34.224.617.5.617s.5-.276.5-.617V7.617C4 7.277 3.776 7 3.5 7zM5.5 6c-.276 0-.5.275-.5.613v5.774c0 .338.224.613.5.613s.5-.275.5-.613V6.613C6 6.275 5.776 6 5.5 6zM6.5 4c-.276 0-.5.26-.5.58v8.84c0 .32.224.58.5.58s.5-.26.5-.58V4.58C7 4.26 6.776 4 6.5 4zM8.5 0c-.276 0-.5.273-.5.61v17.78c0 .337.224.61.5.61s.5-.273.5-.61V.61C9 .273 8.776 0 8.5 0zM9.5 2c-.276 0-.5.274-.5.612v14.776c0 .338.224.612.5.612s.5-.274.5-.612V2.612C10 2.274 9.776 2 9.5 2zM11.5 5c-.276 0-.5.276-.5.616v8.768c0 .34.224.616.5.616s.5-.276.5-.616V5.616c0-.34-.224-.616-.5-.616zM12.5 6c-.276 0-.5.262-.5.584v4.832c0 .322.224.584.5.584s.5-.262.5-.584V6.584c0-.322-.224-.584-.5-.584zM14.5 7c-.276 0-.5.29-.5.647v3.706c0 .357.224.647.5.647s.5-.29.5-.647V7.647C15 7.29 14.776 7 14.5 7zM15.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565zM17.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565z"/>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 31 31">
            <g>
               <path fill-rule="evenodd" d="M22.604 18.89l-.323.566 8.719 8.8L28.255 31l-8.719-8.8-.565.404c-2.152 1.346-4.386 2.018-6.7 2.018-3.39 0-6.284-1.21-8.679-3.632C1.197 18.568 0 15.66 0 12.27c0-3.39 1.197-6.283 3.592-8.678C5.987 1.197 8.88 0 12.271 0c3.39 0 6.283 1.197 8.678 3.592 2.395 2.395 3.593 5.288 3.593 8.679 0 2.368-.646 4.574-1.938 6.62zM19.162 5.77C17.322 3.925 15.089 3 12.46 3c-2.628 0-4.862.924-6.702 2.77C3.92 7.619 3 9.862 3 12.5c0 2.639.92 4.882 2.76 6.73C7.598 21.075 9.832 22 12.46 22c2.629 0 4.862-.924 6.702-2.77C21.054 17.33 22 15.085 22 12.5c0-2.586-.946-4.83-2.838-6.73z"/>
            </g>
        </symbol>
        <symbol id="burger-menu" viewBox="0 0 14 10">
            <g>
                <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
            </g>
        </symbol>
        <symbol id="close-x" viewBox="0 0 14 14">
            <g>
                <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
            </g>
        </symbol>
        <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
            <g>
                <g>
                    <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                        l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                        M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                        l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
                </g>
            </g>
        </symbol>
        <symbol id="chevron" viewBox="0 0 100 100">
            <g>
                <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
            </g>
        </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap2" class="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="default-image" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image">
        <rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect>
        <circle cx="8.5" cy="8.5" r="1.5"></circle>
        <polyline points="21 15 16 10 5 21"></polyline>
    </symbol>
    <symbol id="icon-email" width="18px" viewBox="0 0 20 14">
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <g id="social-button-bar" transform="translate(-125.000000, -8.000000)" stroke="#000000">
                <g id="Group-2" transform="translate(120.000000, 0.000000)">
                    <g id="envelope" transform="translate(6.000000, 9.000000)">
                        <path d="M17.5909091,10.6363636 C17.5909091,11.3138182 17.0410909,11.8636364 16.3636364,11.8636364 L1.63636364,11.8636364 C0.958909091,11.8636364 0.409090909,11.3138182 0.409090909,10.6363636 L0.409090909,1.63636364 C0.409090909,0.958090909 0.958909091,0.409090909 1.63636364,0.409090909 L16.3636364,0.409090909 C17.0410909,0.409090909 17.5909091,0.958090909 17.5909091,1.63636364 L17.5909091,10.6363636 L17.5909091,10.6363636 Z" id="Stroke-406"></path>
                        <polyline id="Stroke-407" points="17.1818182 0.818181818 9 7.36363636 0.818181818 0.818181818"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-flipboard" viewBox="0 0 500 500">
        <g>
            <path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path>
        </g>
    </symbol>
 </svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap3" class="iconsMap">
    <symbol id="volume-mute" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="23" y1="9" x2="17" y2="15"/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="17" y1="9" x2="23" y2="15"/>
    </symbol>
    <symbol id="volume-low" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
    </symbol>
    <symbol id="volume-mid" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="volume-high" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M19.1,4.9c3.9,3.9,3.9,10.2,0,14.1 M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="pause-icon" width="12" height="16" viewBox="0 0 12 16">
        <rect x="0" y="0" width="4" height="16" fill="currentColor"></rect>
        <rect x="8" y="0" width="4" height="16" fill="currentColor"></rect>
    </symbol>
    <symbol id="heart" viewBox="0 0 24 24">
        <g>
            <path d="M12 4.435c-1.989-5.399-12-4.597-12 3.568 0 4.068 3.06 9.481 12 14.997 8.94-5.516 12-10.929 12-14.997 0-8.118-10-8.999-12-3.568z"/>
        </g>
    </symbol>
    <symbol id="icon-location" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-map-pin">
        <path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z" fill="currentColor" fill-opacity="1"></path>
        <circle cx="12" cy="10" r="5" fill="#ffffff"></circle>
    </symbol>
    <symbol id="icon-ticket" width="23px" height="15px" viewBox="0 0 23 15">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-625.000000, -1024.000000)">
                <g transform="translate(625.000000, 1024.000000)">
                    <path d="M0,12.057377 L0,3.94262296 C0.322189879,4.12588308 0.696256938,4.23076923 1.0952381,4.23076923 C2.30500469,4.23076923 3.28571429,3.26645946 3.28571429,2.07692308 C3.28571429,1.68461385 3.17904435,1.31680209 2.99266757,1 L20.0073324,1 C19.8209556,1.31680209 19.7142857,1.68461385 19.7142857,2.07692308 C19.7142857,3.26645946 20.6949953,4.23076923 21.9047619,4.23076923 C22.3037431,4.23076923 22.6778101,4.12588308 23,3.94262296 L23,12.057377 C22.6778101,11.8741169 22.3037431,11.7692308 21.9047619,11.7692308 C20.6949953,11.7692308 19.7142857,12.7335405 19.7142857,13.9230769 C19.7142857,14.3153862 19.8209556,14.6831979 20.0073324,15 L2.99266757,15 C3.17904435,14.6831979 3.28571429,14.3153862 3.28571429,13.9230769 C3.28571429,12.7335405 2.30500469,11.7692308 1.0952381,11.7692308 C0.696256938,11.7692308 0.322189879,11.8741169 -2.13162821e-14,12.057377 Z" fill="currentColor"></path>
                    <path d="M14.5,0.533333333 L14.5,15.4666667" stroke="#FFFFFF" stroke-linecap="square" stroke-dasharray="2"></path>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="icon-refresh" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-refresh-cw">
        <polyline points="23 4 23 10 17 10"></polyline>
        <polyline points="1 20 1 14 7 14"></polyline>
        <path d="M3.51 9a9 9 0 0 1 14.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0 0 20.49 15"></path>
    </symbol>

    <symbol>
    <g id="mono-icon-link-post" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-313.000000, -10148.000000)" fill="#000000" fill-rule="nonzero">
            <g transform="translate(306.000000, 10142.000000)">
                <path d="M14.0614027,11.2506973 L14.3070318,11.2618997 C15.6181751,11.3582102 16.8219637,12.0327684 17.6059678,13.1077805 C17.8500396,13.4424472 17.7765978,13.9116075 17.441931,14.1556793 C17.1072643,14.3997511 16.638104,14.3263093 16.3940322,13.9916425 C15.8684436,13.270965 15.0667922,12.8217495 14.1971448,12.7578692 C13.3952042,12.6989624 12.605753,12.9728728 12.0021966,13.5148801 L11.8552806,13.6559298 L9.60365896,15.9651545 C8.45118119,17.1890154 8.4677248,19.1416686 9.64054436,20.3445766 C10.7566428,21.4893084 12.5263723,21.5504727 13.7041492,20.5254372 L13.8481981,20.3916503 L15.1367586,19.070032 C15.4259192,18.7734531 15.9007548,18.7674393 16.1973338,19.0565998 C16.466951,19.3194731 16.4964317,19.7357968 16.282313,20.0321436 L16.2107659,20.117175 L14.9130245,21.4480474 C13.1386707,23.205741 10.3106091,23.1805355 8.5665371,21.3917196 C6.88861294,19.6707486 6.81173139,16.9294487 8.36035888,15.1065701 L8.5206409,14.9274155 L10.7811785,12.6088842 C11.6500838,11.7173642 12.8355419,11.2288664 14.0614027,11.2506973 Z M22.4334629,7.60828039 C24.1113871,9.32925141 24.1882686,12.0705513 22.6396411,13.8934299 L22.4793591,14.0725845 L20.2188215,16.3911158 C19.2919892,17.3420705 18.0049901,17.8344754 16.6929682,17.7381003 C15.3818249,17.6417898 14.1780363,16.9672316 13.3940322,15.8922195 C13.1499604,15.5575528 13.2234022,15.0883925 13.558069,14.8443207 C13.8927357,14.6002489 14.361896,14.6736907 14.6059678,15.0083575 C15.1315564,15.729035 15.9332078,16.1782505 16.8028552,16.2421308 C17.6047958,16.3010376 18.394247,16.0271272 18.9978034,15.4851199 L19.1447194,15.3440702 L21.396341,13.0348455 C22.5488188,11.8109846 22.5322752,9.85833141 21.3594556,8.65542337 C20.2433572,7.51069163 18.4736277,7.44952726 17.2944986,8.47594561 L17.1502735,8.60991269 L15.8541776,9.93153101 C15.5641538,10.2272658 15.0893026,10.2318956 14.7935678,9.94187181 C14.524718,9.67821384 14.4964508,9.26180596 14.7114324,8.96608447 L14.783227,8.88126205 L16.0869755,7.55195256 C17.8613293,5.79425896 20.6893909,5.81946452 22.4334629,7.60828039 Z" id="Icon-Link"></path>
            </g>
        </g>
    </g>
    </symbol>
</svg>


<ps-header class="Page-header">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-top">
                
                    <div class="Page-header-logo">
                        <a aria-label="home page" href="/"  >
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="267"
     height="83"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/27db5e7/2147483647/strip/true/crop/4031x1246+0+0/resize/534x166!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
    />
    

    
        <source width="267"
     height="83"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/1e2f109/2147483647/strip/true/crop/4031x1246+0+0/resize/267x83!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="" srcset="https://npr.brightspotcdn.com/dims4/default/a78a5c2/2147483647/strip/true/crop/4031x1246+0+0/resize/534x166!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png 2x" width="267" height="83"
            data-src="https://npr.brightspotcdn.com/dims4/default/1e2f109/2147483647/strip/true/crop/4031x1246+0+0/resize/267x83!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
        >


</picture>
        
    
    </a>

                    </div>
                
                <button class="Page-header-hamburger-menu-close" aria-label="hamburger-menu-close" aria-expanded="false"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
            </div>
            
                <div class="Page-header-search-overlay-mobile">
                    <form class="Page-header-search-form" action="https://www.ualrpublicradio.org/search#nt=navsearch" novalidate="" autocomplete="off">
                        <label><input placeholder="Search" type="text" class="Page-header-search-input-mobile" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        <button class="Page-header-search-button-mobile" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span></button>
                     </form>
                </div>
            

            <div class="Page-header-hamburger-menu-content">
                
                    <nav class="Navigation gtm_nav">
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/">Home</a>
        
    </div>
    

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/local-regional-news">News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/tags/arkansas-covid-19">Arkansas COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/local-regional-news">Local &amp; Regional News</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/npr-news">NPR National  News</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/news-about-public-radio">News About Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-classical-music-news">KLRE Classical Music News</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/tags/arkansas-covid-19">Arkansas COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/local-regional-news">Local &amp; Regional News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/npr-news">NPR National  News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/news-about-public-radio">News About Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-classical-music-news">KLRE Classical Music News</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/all-shows">Programs</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/all-shows">Programs A-Z</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/kuar-radio-schedule">KUAR 89.1 FM Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-radio-schedule">KLRE Classical 90.5 Playlist</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/all-shows">Programs A-Z</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/kuar-radio-schedule">KUAR 89.1 FM Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-radio-schedule">KLRE Classical 90.5 Playlist</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/community-calendar">Calendar</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar">View Calendar</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar/events/create">Submit An Event</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/calendar-policy">Calendar Policy</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar">View Calendar</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar/events/create">Submit An Event</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/calendar-policy">Calendar Policy</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/about-us">About</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/about-us">About UA Little Rock Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/ua-little-rock-public-radio-staff">Staff</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/internships">Internships</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/timeline">History</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/employment">Employment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/financial-information">Financial Information</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/diversity-equity-inclusion">Diversity, Equity &amp; Inclusion</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/about-us">About UA Little Rock Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/ua-little-rock-public-radio-staff">Staff</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/internships">Internships</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/timeline">History</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/employment">Employment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/financial-information">Financial Information</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/diversity-equity-inclusion">Diversity, Equity &amp; Inclusion</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/support">Support</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/support">Membership</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kuar.secureallegiance.com/kuar/WebModule/Donate.aspx?P=GENERIC21&amp;PAGETYPE=PLG&amp;CHECK=cJcNO7RHzAQmih15nA0Roa1gzMC6uhq5nDjkJobrCdg%3d" target="_blank">Donation Form</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/underwrite-programming">Underwrite Programming</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.amazon.com/gp/registry/wishlist/3CMU0A6I6OX8F/ref=nav_wishlist_lists_1" target="_blank">Amazon Wishlist </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://ualr.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/planned-giving-to-support-ua-little-rock-public-radio">Planned Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/signal-society">Signal Society</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/volunteer">Volunteer</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/support">Membership</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kuar.secureallegiance.com/kuar/WebModule/Donate.aspx?P=GENERIC21&amp;PAGETYPE=PLG&amp;CHECK=cJcNO7RHzAQmih15nA0Roa1gzMC6uhq5nDjkJobrCdg%3d" target="_blank">Donation Form</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/underwrite-programming">Underwrite Programming</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.amazon.com/gp/registry/wishlist/3CMU0A6I6OX8F/ref=nav_wishlist_lists_1" target="_blank">Amazon Wishlist </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://ualr.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/planned-giving-to-support-ua-little-rock-public-radio">Planned Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/signal-society">Signal Society</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/volunteer">Volunteer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/contact">Ways to Connect</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/contact">Phone/Email</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.facebook.com/kuarpublicradio" target="_blank">Facebook</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://twitter.com/kuarpublicradio" target="_blank">Twitter</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.instagram.com/kuarpublicradio/" target="_blank">Instagram</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/contact">Phone/Email</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.facebook.com/kuarpublicradio" target="_blank">Facebook</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://twitter.com/kuarpublicradio" target="_blank">Twitter</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.instagram.com/kuarpublicradio/" target="_blank">Instagram</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                
                
                    <div class="Page-header-disclaimer">© 2022</div>
                
            </div>
        </div>
    </div>

    
    <div class="Page-header-top-bar" data-inverse-colors="" >
            <div class="Page-header-top-bar-content">
                <button class="Page-header-menu-trigger" aria-label="hamburger-menu-open" aria-expanded="false"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
                
                    <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        
            <picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="267"
     height="83"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/27db5e7/2147483647/strip/true/crop/4031x1246+0+0/resize/534x166!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
    />
    

    
        <source width="267"
     height="83"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/1e2f109/2147483647/strip/true/crop/4031x1246+0+0/resize/267x83!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="" srcset="https://npr.brightspotcdn.com/dims4/default/a78a5c2/2147483647/strip/true/crop/4031x1246+0+0/resize/534x166!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png 2x" width="267" height="83"
            data-src="https://npr.brightspotcdn.com/dims4/default/1e2f109/2147483647/strip/true/crop/4031x1246+0+0/resize/267x83!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201503%2Flogo_fid.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI4M3B4IiB3aWR0aD0iMjY3cHgiPjwvc3ZnPg=="
        >


</picture>
        
    
    </a>
</div>
                
                
                    <div class="Page-header-tagline">Public Radio from UA Little Rock</div>
                
            </div>
            <div class="Page-header-end">
                
                    <button class="Page-header-search-button" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.ualrpublicradio.org/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                            <button type="button" class="Page-header-search-close" aria-label="header-search-close-icon"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
                        </form>
                    </div>
                
                
                    <div class="Page-header-donate-button gtm_donate" aria-label="header-donate-button">
                        <svg class="heart"><use xlink:href="#heart"></use></svg>
                        <a   href="https://tinyurl.com/3xmzr5zu" class="Link"  target="_blank"   >Donate</a>
                    </div>
                
            </div>
    </div>

    
        <div class="Page-header-persistent-player">
            
                
                    
<ps-brightspot-persistent-player
    class="BrightspotPersistentPlayer"
     player-id="brightspot-player"
    text-on-air="On Air"
    text-playing="Now Playing"
    
    data-control-drawer-load-state
>
    <div class="BrightspotPersistentPlayer-player" data-player></div>
    <div class="BrightspotPersistentPlayer-playerControls">
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-play aria-label="persistent-player-play-button">
            <svg class="play-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
        </button>
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-pause aria-label="persistent-player-pause-button">
            <svg class="pause-icon">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-volumeControl">
        <button class="BrightspotPersistentPlayer-volumeControl-toggle" data-control-volume-toggle aria-label="persistent-player-volume-button">
            <svg class="volume-mute">
                <use xlink:href="#volume-mute"></use>
            </svg>
            <svg class="volume-low">
                <use xlink:href="#volume-low"></use>
            </svg>
            <svg class="volume-mid">
                <use xlink:href="#volume-mid"></use>
            </svg>
            <svg class="volume-high">
                <use xlink:href="#volume-high"></use>
            </svg>
        </button>
        <div class="BrightspotPersistentPlayer-volumeControl-slider">
            <div data-control-volume></div>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-streamInfo">
        <div class="BrightspotPersistentPlayer-name" data-stream-name></div>
        <div class="BrightspotPersistentPlayer-programName" data-stream-program-name>
            Play Live Radio
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-tabletDesktopExtraInfo">
        <div class="BrightspotPersistentPlayer-schedule">
            <span class="BrightspotPersistentPlayer-schedule-next">Next Up:</span>
            <span class="BrightspotPersistentPlayer-schedule-startTime" data-schedule-start-time></span>
            <span class="BrightspotPersistentPlayer-schedule-programName" data-schedule-program-name></span>
        </div>
        <div class="BrightspotPersistentPlayer-songInfo">
            <span class="BrightspotPersistentPlayer-songInfo-text">
                <span class="BrightspotPersistentPlayer-songInfo-textAlbumArtist">
                    <span data-songinfo-album></span>
                    <span data-songinfo-artist></span>
                </span>
                <span class="BrightspotPersistentPlayer-songInfo-textSong" data-songinfo-song></span>
            </span>
            <span class="BrightspotPersistentPlayer-songInfo-image" data-songinfo-image></span>
        </div>
        <div class="BrightspotPersistentPlayer-trackSlider">
            <div class="BrightspotPersistentPlayer-trackSlider-currentTime" data-track-current-time>0:00</div>
            <div class="BrightspotPersistentPlayer-trackSlider-wrapper">
                <div class="BrightspotPersistentPlayer-trackSlider-slider" data-track-slider>
                    <div class="BrightspotPersistentPlayer-trackSlider-thumb" data-track-thumb></div>
                </div>
            </div>
            <div class="BrightspotPersistentPlayer-trackSlider-duration" data-track-duration>0:00</div>
        </div>
    </div>
    
    <div class="BrightspotPersistentPlayer-drawerOverlay" data-control-drawer-overlay></div>
    <div class="BrightspotPersistentPlayer-drawer">
        <div class="BrightspotPersistentPlayer-drawerHeading">
            Available On Air Stations
        </div>
        <ul class="BrightspotPersistentPlayer-streamsList" data-streams-list>
            
                <li class="BrightspotPersistentPlayer-streamsList-item" data-first-stream>
                    <ps-stream
    data-stream-name="KUAR"
    data-stream-id="stream-0000017b-732e-dd8b-a7fb-73ffd0a00000"
    data-stream-ucsId="5182a5e3e1c83d86eb2ec3b9"
    data-stream-program-name="All Things Considered"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://playerservices.streamtheworld.com/api/livestream-redirect/KUARFM.mp3">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KUAR</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
                <li class="BrightspotPersistentPlayer-streamsList-item">
                    <ps-stream
    data-stream-name="KLRE"
    data-stream-id="stream-0000017b-732e-dd8b-a7fb-73ffd0a00001"
    data-stream-ucsId="5182a612e1c8286f4682dece"
    data-stream-program-name="Classical Afternoons"
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://playerservices.streamtheworld.com/api/livestream-redirect/KLREFM.mp3">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">KLRE</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
        </ul>
        
        <button class="BrightspotPersistentPlayer-drawer-closeButton" data-control-drawer-close aria-label="persistent-player-drawer-close">
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-drawerControls">
        <button class="BrightspotPersistentPlayer-drawerToggle" data-control-drawer aria-label="persistent-player-drawer-toggle">
            <svg class="radio-stream">
                <use xlink:href="#radio-stream"></use>
            </svg>
            <span class="BrightspotPersistentPlayer-drawerToggle-text">All Streams</span>
            <svg class="drawer-mobile-trigger">
                <use xlink:href="#drawer-mobile-trigger"></use>
            </svg>
        </button>
    </div>
    
</ps-brightspot-persistent-player>

                
            
        </div>
    

    
        <div class="Page-header-nav-bar">
            
                <nav class="DropdownNavigation gtm_nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/">Home</a>
        
    </div>
    

    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/local-regional-news">News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/tags/arkansas-covid-19">Arkansas COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/local-regional-news">Local &amp; Regional News</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/npr-news">NPR National  News</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/news-about-public-radio">News About Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-classical-music-news">KLRE Classical Music News</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/tags/arkansas-covid-19">Arkansas COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/local-regional-news">Local &amp; Regional News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/npr-news">NPR National  News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/news-about-public-radio">News About Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-classical-music-news">KLRE Classical Music News</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/all-shows">Programs</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/all-shows">Programs A-Z</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/kuar-radio-schedule">KUAR 89.1 FM Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-radio-schedule">KLRE Classical 90.5 Playlist</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/all-shows">Programs A-Z</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/kuar-radio-schedule">KUAR 89.1 FM Schedule</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/klre-radio-schedule">KLRE Classical 90.5 Playlist</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/community-calendar">Calendar</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar">View Calendar</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar/events/create">Submit An Event</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/calendar-policy">Calendar Policy</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar">View Calendar</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/community-calendar/events/create">Submit An Event</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/calendar-policy">Calendar Policy</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/about-us">About</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/about-us">About UA Little Rock Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/ua-little-rock-public-radio-staff">Staff</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/internships">Internships</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/timeline">History</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/employment">Employment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/financial-information">Financial Information</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/diversity-equity-inclusion">Diversity, Equity &amp; Inclusion</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/about-us">About UA Little Rock Public Radio</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/ua-little-rock-public-radio-staff">Staff</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/internships">Internships</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/timeline">History</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/employment">Employment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/financial-information">Financial Information</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/diversity-equity-inclusion">Diversity, Equity &amp; Inclusion</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/support">Support</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/support">Membership</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://kuar.secureallegiance.com/kuar/WebModule/Donate.aspx?P=GENERIC21&amp;PAGETYPE=PLG&amp;CHECK=cJcNO7RHzAQmih15nA0Roa1gzMC6uhq5nDjkJobrCdg%3d" target="_blank">Donation Form</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/underwrite-programming">Underwrite Programming</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.amazon.com/gp/registry/wishlist/3CMU0A6I6OX8F/ref=nav_wishlist_lists_1" target="_blank">Amazon Wishlist </a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://ualr.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/planned-giving-to-support-ua-little-rock-public-radio">Planned Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/signal-society">Signal Society</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/volunteer">Volunteer</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/support">Membership</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://kuar.secureallegiance.com/kuar/WebModule/Donate.aspx?P=GENERIC21&amp;PAGETYPE=PLG&amp;CHECK=cJcNO7RHzAQmih15nA0Roa1gzMC6uhq5nDjkJobrCdg%3d" target="_blank">Donation Form</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/underwrite-programming">Underwrite Programming</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.amazon.com/gp/registry/wishlist/3CMU0A6I6OX8F/ref=nav_wishlist_lists_1" target="_blank">Amazon Wishlist </a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://ualr.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/planned-giving-to-support-ua-little-rock-public-radio">Planned Gifts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/signal-society">Signal Society</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/volunteer">Volunteer</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://www.ualrpublicradio.org/contact">Ways to Connect</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.ualrpublicradio.org/contact">Phone/Email</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.facebook.com/kuarpublicradio" target="_blank">Facebook</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://twitter.com/kuarpublicradio" target="_blank">Twitter</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://www.instagram.com/kuarpublicradio/" target="_blank">Instagram</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.ualrpublicradio.org/contact">Phone/Email</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.facebook.com/kuarpublicradio" target="_blank">Facebook</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://twitter.com/kuarpublicradio" target="_blank">Twitter</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.instagram.com/kuarpublicradio/" target="_blank">Instagram</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
            
        </div>
    
</ps-header>




        


        

        <div class="ArticlePage-content">
            
            <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">

                        <article class="ArticlePage-mainContent">
                            

                                    <div class="ArticlePage-breadcrumbs-wrapper">
    
        <div class="ArticlePage-breadcrumbs">
            
                <a   href="https://www.ualrpublicradio.org/npr-news" class="Link"   >NPR News</a>
                
            

            
        </div>
    
    
</div>



                                
                                
    <h1 class="ArticlePage-headline">
        With love and tears: My first and last memories of Dr. Paul Farmer
    </h1>



                                <div class="ArticlePage-contentInfo">
                                    <div class="ArticlePage-byline">
                                        
                                            <div class="ArticlePage-byline-inner">
                                                <div class="ArticlePage-byline-sourceLogo">
                                                    
                                                    <picture>
    
    
        
            
        
    

    
    
        
    

    
    <img class="Image" alt="NPR" srcset="https://npr.brightspotcdn.com/dims4/default/3f8b3fd/2147483647/strip/true/crop/138x46+0+0/resize/1760x586!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif 2x" width="880" height="293"
            data-src="https://npr.brightspotcdn.com/dims4/default/2b417b6/2147483647/strip/true/crop/138x46+0+0/resize/880x293!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyOTNweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
        >


</picture>
                                                    
                                                </div>
                                                <div class="ArticlePage-byline-content">
                                        
                                        
                                            
                                                
                                                <div class="ArticlePage-authors">
    
        <div class="ArticlePage-authorName">
            <span class="ArticlePage-authorBy">
                    By
                    <span class="Link">Sriram Shamasunder</span>
                
            </span>
        </div>
    



</div>
                                                
                                            
                                        
                                        <div class="ArticlePage-timestamp"><div class="ArticlePage-datePublished">
        Published&nbsp;February 22, 2022 at 1:07 PM CST
    </div>
    <meta content="2022-02-22T19:07:41Z">


                                        </div>
                                        
                                                </div>
                                            </div>
                                        

                                    </div>

                                    
                                        <div class="ArticlePage-actions">
                                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer&text=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer&mini=true&title=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer&summary=Dr.%20Sriram%20Shamasunder%20just%20spent%20a%20week%20in%20Rwanda%20at%20the%20university%20co-founded%20by%20Paul%20Farmer%20%E2%80%94%20and%20witnessed%20the%20passion%20and%20compassion%20of%20this%20global%20health%20champion%20days%20before%20his%20untimely%20death.&source=UALR"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer%0A%0Ahttps%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer%0A%0ADr.%20Sriram%20Shamasunder%20just%20spent%20a%20week%20in%20Rwanda%20at%20the%20university%20co-founded%20by%20Paul%20Farmer%20%E2%80%94%20and%20witnessed%20the%20passion%20and%20compassion%20of%20this%20global%20health%20champion%20days%20before%20his%20untimely%20death."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                                        </div>
                                    

                                    
                                </div>
                                
                                    
                                        <div class="ArticlePage-lead">
<figure class="Figure">
     
        
            <picture>
    
    
        
            
        
    

    
    
        
    

    
    <img class="Image" alt="Dr. Paul Farmer (right) and Dr. Sriram Shamasunder on the Butaro hospital campus in Rwanda on Feb. 17. Farmer died on Feb. 21." srcset="https://npr.brightspotcdn.com/dims4/default/a1114ae/2147483647/strip/true/crop/2238x1848+0+0/resize/1760x1454!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2022%2F02%2F22%2Fimg_9701-2-50_custom-d4305fe29d1475c9b07b7b12e343fd3eccaca683.jpg 2x" width="880" height="727"
            data-src="https://npr.brightspotcdn.com/dims4/default/269d7f0/2147483647/strip/true/crop/2238x1848+0+0/resize/880x727!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fassets%2Fimg%2F2022%2F02%2F22%2Fimg_9701-2-50_custom-d4305fe29d1475c9b07b7b12e343fd3eccaca683.jpg"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI3MjdweCIgd2lkdGg9Ijg4MHB4Ij48L3N2Zz4="
        >


</picture>
        
    
    
    
    <div class="Figure-content">
    

    <div class="Figure-credit-container">
            <div class="Figure-source">Courtesy of Chandler Villaverde </div></div><figcaption class="Figure-caption">Dr. Paul Farmer (right) and Dr. Sriram Shamasunder on the Butaro hospital campus in Rwanda on Feb. 17. Farmer died on Feb. 21.</figcaption>
    </div>
    
</figure>
</div>
                                    
                                
                                

                            

                            

                            <div class="ArticlePage-articleContainer">
                                
                                    <div class="ArticlePage-articleBody">
                                        
<p>The last time I saw Paul Farmer was less than a week ago.
</p>
<p>I had traveled to Rwanda to teach the inaugural medical school class at the University of Global Health Equity in Butaro, a rural village. It is a place Paul Farmer helped dream and blossom into reality, a gorgeous, pristine medical campus arising in a very rural area among the beautiful hills of Rwanda.
</p>
<p>I did not expect to see Paul Farmer there. I had last seen him at his 60th birthday right before the pandemic. That was a star-studded affair in New Orleans. He seemed comfortable among the rich and famous.
</p>
<p>But there he was in rural Rwanda, teaching, seeing patients and spending time with Rwandan colleagues. He seemed more at home. He knew each medical student and gleefully came to the daily morning report — the discussion of clinical cases — with a cup of tea and a bright grin. He said he delayed his travel to Sierra Leone, where his organization Partners in Health has worked for years, because of one patient.
</p>
<p>The patient was a young man in his mid-30s, had AIDS, and an infection that arises from end-stage AIDS and a profoundly weakened immune system. The infection had ravaged his body and mind.
</p>
<p>In a span of two weeks with treatments, the patient had gone from minimally responsive to opening his eyes and nodding. Paul had cancelled his travel plans to try to see this patient through. He believed the patient would get better and wanted to be around to see it.
</p>
<h3>A first (inspiring) encounter</h3>
<p>
</p>
<p>I first met Paul when I was 19, as an undergraduate at UC Berkeley over 20 years ago.
</p>
<p>This was before the monumental, deserved fame that came after Pulitzer Prize author Tracy Kidder profiled him in the book <i>Mountains Beyond Mountains</i>.
</p>
<p>He spoke in a church. The church wasn't totally packed but as he spoke you could feel the room lean in. Not because of any scholarly analysis but because he had incredible moral clarity and purpose. He had made a promise to stand with the most destitute in a community in central Haiti, struggling to provide what the Jesuits have called a "<a   href="https://religionandpolitics.org/2016/03/01/the-liberation-theology-of-dr-paul-farmer/" class="Link"  target="_blank"   >preferential option for the poor."</a> For Paul that meant access to care we would want for our mother or our brothers. We could hear it in his voice and feel it in his presence.
</p>
<p>When I finished my residency, like so many physicians in my generation, I attempted to follow his example. I wanted to work in Haiti, where he started his organization Partners in Health in 1987. On a brief phone call, he instead enrolled me to work over the next year in rural Burundi, a place with even fewer physicians.
</p>
<p>Like so many before me, so early in my career, he made me feel as if I were making the only career decision that made sense — choosing what he called "<a   href="https://ccagh.org/conversations/editorials/paul-farmer/" class="Link"  target="_blank"   >pragmatic solidarity"</a> alongside the poor. He conveyed with his words, the irresistibility of social medicine, where health workers aim to address the root causes of disease in its social and economic context. This work is where necessity, urgency and joy become bound together.
</p>
<p>From time to time during my work in rural Burundi, I would consult him informally on patients to ask his advice. He would reply with a couple lines at most.
</p>
<p>One time I asked him what to do with a "non-compliant" diabetic patient who was not taking her medicine. He wrote back with a three-paragraph retort. He said the onus remained with the physician to figure out what the barriers were that prevented a patient from receiving care. He wanted me to deeply understand how the health system often conspired against our greatest hopes for the healthy life our patients sought. He would not allow me to blame a patient, especially someone who lived in poverty.
</p>
<p>Over the years I have heard versions of this teaching philosophy from Paul over and over.
</p>
<p>When student doctors spoke about the need for community education, implying the need to educate patients to come in earlier for care, he reminded us that patients usually try to seek treatment but are handcuffed by user fees they cannot afford and discouraged by facilities with unavailable, underpaid staff and little equipment.
</p>
<p>When health care economists or his students speak of cost effectiveness, he asks "for whom?" Certainly not the patient whose life hangs in the balance because of an expensive treatment they cannot afford. He routinely distinguished between "price" and "cost." The price often set by companies or hospitals focused on profit – while the actual production costs of making a pharmaceutical drug or preforming a transplant were much lower, for example.
</p>
<h3>A heartbreaking week – first for Paul, then for us</h3>
<p>
</p>
<p>During the week I spent in Rwanda, the patient that Paul was following had an unexpected complication and got sicker and sicker. On a WhatsApp thread with many of us taking care of the patient, Paul turned over and over therapies that might be given, interventions that should be done, possible transfers to other facilities that would give this patient a fighting chance of living.
</p>
<p>The patient died. Paul was devastated. He was heartbroken. I remember thinking that this is why he is Paul Farmer. After 40 years, losing one patient was like losing the whole world. Many of us felt the urge to console him.
</p>
<p>I told him I could feel his anguish because he loved the patient in a way that we doctors often don't allow ourselves to. He replied that he had unabashedly loved that dying man and had told him so every day.
</p>
<p>I sent him a <a   href="https://wordsfortheyear.com/2014/03/28/in-blackwater-woods-by-mary-oliver/" class="Link"  target="_blank"   >Mary Oliver poem</a> I read with my team when we lose a patient back in San Francisco, where I live and work.
</p>
<p>She wrote:
</p>
<p><i>you must be able<br>to do three things:<br>to love what is mortal;<br>to hold it</i>
</p>
<p><i>against your bones knowing<br>your own life depends on it;<br>and, when the time comes to let it go,<br>to let it go.</i>
</p>
<p>
</p>
<p>Paul said he had read the poem but not for years. He said it was beautiful and just what he needed and thanked me. The next morning, he shared that he had been friends with Mary Oliver. Of course, he had. He was somehow similar to the poet. He brought deep sacredness to patient interactions, an awe of what might be possible if those who care about health equity work together and a bold struggle for a more equitable world rooted in faith in others and in the universe. His life was a kind of embodied poetry of medicine.
</p>
<p>I left Rwanda Saturday night. Paul died Monday morning. Even if we must learn to let go of his physical life, we, his students all over the world, will never let go of the example he set for us.
</p><p><i>Sriram Shamasunder is an associate professor of medicine at the University of California San Francisco and co-founder and faculty director of the </i><a   href="https://healinitiative.org/team-showcase/sriram-shamasunder-md-dtmh/" class="Link"  target="_blank"   ><i>HEAL Initiative</i></a><i>, which trains frontline health professionals to build a community that serves the underserved in Navajo Nation and 9 countries. He spends several months a year in underserved settings around the world including South Los Angeles, Burundi, Haiti, rural India and rural Liberia. He is currently an Emerson Dial Fellow. </i> 
</p><p class="fullattribution"> Copyright 2022 NPR. To see more, visit https://www.npr.org. </p>
<p>
</p>
                                    </div>
                                
                                
                            </div>
                        </article>

                        

    
        <div class="ArticlePage-tags">
            
                
                    <a   href="https://www.ualrpublicradio.org/npr-news" class="Link"   >NPR News</a>
                
            
        </div>
    


                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer&text=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer&mini=true&title=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer&summary=Dr.%20Sriram%20Shamasunder%20just%20spent%20a%20week%20in%20Rwanda%20at%20the%20university%20co-founded%20by%20Paul%20Farmer%20%E2%80%94%20and%20witnessed%20the%20passion%20and%20compassion%20of%20this%20global%20health%20champion%20days%20before%20his%20untimely%20death.&source=UALR"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=With%20love%20and%20tears%3A%20My%20first%20and%20last%20memories%20of%20Dr.%20Paul%20Farmer%0A%0Ahttps%3A%2F%2Fwww.ualrpublicradio.org%2Fnpr-news%2F2022-02-22%2Fwith-love-and-tears-my-first-and-last-memories-of-dr-paul-farmer%0A%0ADr.%20Sriram%20Shamasunder%20just%20spent%20a%20week%20in%20Rwanda%20at%20the%20university%20co-founded%20by%20Paul%20Farmer%20%E2%80%94%20and%20witnessed%20the%20passion%20and%20compassion%20of%20this%20global%20health%20champion%20days%20before%20his%20untimely%20death."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                            </div>
                        

                        
                            <div class="ArticlePage-bottomByline">
                                
    <div class="ArticlePage-authorInfo">
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    Sriram Shamasunder
                </div>
            

            <div class="ArticlePage-authorInfo-bio-content">
                
            </div>

            <div class="ArticlePage-authorInfo-bio-cta">
                
            </div>
        </div>
    </div>

                                
                            </div>
                        
                    </div>
                    

                </main>

                
            </div>
        </div>

        
    <div class="Page-below" ><div class="">
    
        <div class="OneColumnContainer">
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                
            </div>
        
    </div>
</div>

    
</div>
</div>



        

    <footer class="Page-footer" data-default>
    <div class="Page-footer-content">
        <div class="Page-footer-site-info">
            
            
            
                <div class="Page-footer-disclaimer">© 2022</div>
            
        </div>

        
            <div class="Page-footer-columns">
                <nav class="FooterNavigation gtm_nav">
    
        <ul class="FooterNavigation-list">
            <li class="FooterNavigation-list-column">
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <span>5820 Asher Ave. Suite 400 ~ Little Rock, AR 72204</span>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <span>Tel: (501) 916-6400</span>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
                    
                
            </li>
        </ul>
    
</nav>
            </div>
        

    </div>
    
        <div class="Page-footer-branding">
            
                <div class="ListLogos">
    
        <ul class="ListLogos-items">
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="NPR" href="http://www.npr.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="142"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/6a6cc03/2147483647/strip/true/crop/207x73+0+0/resize/284x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
    />
    

    
        <source width="142"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/050424f/2147483647/strip/true/crop/207x73+0+0/resize/142x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="NPR" srcset="https://npr.brightspotcdn.com/dims4/default/2399507/2147483647/strip/true/crop/207x73+0+0/resize/284x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png 2x" width="142" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/050424f/2147483647/strip/true/crop/207x73+0+0/resize/142x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fa3%2Fe4%2Fb79529c043d690103f93d6443833%2Flogo-npr-white.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTQycHgiPjwvc3ZnPg=="
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="American Public Media " href="https://www.americanpublicmedia.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="133"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/fd8397f/2147483647/strip/true/crop/159x60+0+0/resize/266x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm-logo_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTMzcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="133"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/ede451b/2147483647/strip/true/crop/159x60+0+0/resize/133x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm-logo_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTMzcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="apm-logo_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/bdfd4b3/2147483647/strip/true/crop/159x60+0+0/resize/266x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm-logo_0.png 2x" width="133" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/ede451b/2147483647/strip/true/crop/159x60+0+0/resize/133x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm-logo_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMTMzcHgiPjwvc3ZnPg=="
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="Arkansas Public Media" href="https://www.arkansaspublicmedia.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="78"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/6642a5f/2147483647/strip/true/crop/1241x796+0+0/resize/156x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm1_crop_white.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzhweCI+PC9zdmc+"
    />
    

    
        <source width="78"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/85e2185/2147483647/strip/true/crop/1241x796+0+0/resize/78x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm1_crop_white.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzhweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="apm1_crop_white.png" srcset="https://npr.brightspotcdn.com/dims4/default/156c320/2147483647/strip/true/crop/1241x796+0+0/resize/156x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm1_crop_white.png 2x" width="78" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/85e2185/2147483647/strip/true/crop/1241x796+0+0/resize/78x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fapm1_crop_white.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzhweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="CPB" href="https://www.cpb.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="36"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/8fb38ac/2147483647/strip/true/crop/43x60+0+0/resize/72x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fcpb-logo_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzZweCI+PC9zdmc+"
    />
    

    
        <source width="36"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/96a1bad/2147483647/strip/true/crop/43x60+0+0/resize/36x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fcpb-logo_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzZweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="cpb-logo_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/ba8b88c/2147483647/strip/true/crop/43x60+0+0/resize/72x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fcpb-logo_0.png 2x" width="36" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/96a1bad/2147483647/strip/true/crop/43x60+0+0/resize/36x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fcpb-logo_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzZweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="PRI" href="https://www.pri.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="37"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/58af76f/2147483647/strip/true/crop/44x60+0+0/resize/74x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fpri-logo_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzdweCI+PC9zdmc+"
    />
    

    
        <source width="37"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/ff6e5cf/2147483647/strip/true/crop/44x60+0+0/resize/37x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fpri-logo_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzdweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="pri-logo_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/15f9431/2147483647/strip/true/crop/44x60+0+0/resize/74x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fpri-logo_0.png 2x" width="37" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/ff6e5cf/2147483647/strip/true/crop/44x60+0+0/resize/37x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fpri-logo_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iMzdweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="PRX" href="https://www.prx.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="84"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/fcece46/2147483647/strip/true/crop/92x55+0+0/resize/168x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprx-logo_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODRweCI+PC9zdmc+"
    />
    

    
        <source width="84"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/e9fa6c0/2147483647/strip/true/crop/92x55+0+0/resize/84x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprx-logo_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODRweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="prx-logo_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/5dd8a40/2147483647/strip/true/crop/92x55+0+0/resize/168x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprx-logo_0.png 2x" width="84" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/e9fa6c0/2147483647/strip/true/crop/92x55+0+0/resize/84x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprx-logo_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODRweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="WFMT" href="https://www.wfmt.com/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="90"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/7cd1e2f/2147483647/strip/true/crop/257x143+0+0/resize/180x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fwfmt-logo_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iOTBweCI+PC9zdmc+"
    />
    

    
        <source width="90"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/fd8b491/2147483647/strip/true/crop/257x143+0+0/resize/90x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fwfmt-logo_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iOTBweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="wfmt-logo_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/e0b16e7/2147483647/strip/true/crop/257x143+0+0/resize/180x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fwfmt-logo_0.png 2x" width="90" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/fd8b491/2147483647/strip/true/crop/257x143+0+0/resize/90x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fwfmt-logo_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iOTBweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="UALR" href="http://ualr.edu/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="150"
     height="44"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/69a2583/2147483647/strip/true/crop/150x44+0+0/resize/300x88!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fua-little-rock-wordmark-horizontal-masthead.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI0NHB4IiB3aWR0aD0iMTUwcHgiPjwvc3ZnPg=="
    />
    

    
        <source width="150"
     height="44"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/077327a/2147483647/strip/true/crop/150x44+0+0/resize/150x44!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fua-little-rock-wordmark-horizontal-masthead.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI0NHB4IiB3aWR0aD0iMTUwcHgiPjwvc3ZnPg=="
    />
    

    

    
    <img class="Image" alt="ua-little-rock-wordmark-horizontal-masthead.png" srcset="https://npr.brightspotcdn.com/dims4/default/f421aa6/2147483647/strip/true/crop/150x44+0+0/resize/300x88!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fua-little-rock-wordmark-horizontal-masthead.png 2x" width="150" height="44"
            data-src="https://npr.brightspotcdn.com/dims4/default/077327a/2147483647/strip/true/crop/150x44+0+0/resize/150x44!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fua-little-rock-wordmark-horizontal-masthead.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI0NHB4IiB3aWR0aD0iMTUwcHgiPjwvc3ZnPg=="
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="UAMS" href="https://www.uams.edu/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="88"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/cddf27d/2147483647/strip/true/crop/500x283+0+0/resize/176x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fuams_logo_portal_0.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODhweCI+PC9zdmc+"
    />
    

    
        <source width="88"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/e52b304/2147483647/strip/true/crop/500x283+0+0/resize/88x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fuams_logo_portal_0.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODhweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="uams_logo_portal_0.png" srcset="https://npr.brightspotcdn.com/dims4/default/3204248/2147483647/strip/true/crop/500x283+0+0/resize/176x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fuams_logo_portal_0.png 2x" width="88" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/e52b304/2147483647/strip/true/crop/500x283+0+0/resize/88x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fuams_logo_portal_0.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iODhweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a  aria-label="Protect My PM" href="https://protectmypublicmedia.org/" class="Link"  target="_blank"   ><picture>
    
    
        
            
        
    

    
    
        
    
            <source type="image/webp"  width="70"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/e020524/2147483647/strip/true/crop/84x60+0+0/resize/140x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprotect-my-pm.png 2x"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzBweCI+PC9zdmc+"
    />
    

    
        <source width="70"
     height="50"
        data-srcset="https://npr.brightspotcdn.com/dims4/default/4206750/2147483647/strip/true/crop/84x60+0+0/resize/70x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprotect-my-pm.png"
        loading="lazy"
        srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzBweCI+PC9zdmc+"
    />
    

    

    
    <img class="Image" alt="protect-my-pm.png" srcset="https://npr.brightspotcdn.com/dims4/default/d6dfece/2147483647/strip/true/crop/84x60+0+0/resize/140x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprotect-my-pm.png 2x" width="70" height="50"
            data-src="https://npr.brightspotcdn.com/dims4/default/4206750/2147483647/strip/true/crop/84x60+0+0/resize/70x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fkuar%2Ffiles%2F201811%2Fprotect-my-pm.png"
            loading="lazy"
            src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI1MHB4IiB3aWR0aD0iNzBweCI+PC9zdmc+"
        >


</picture></a>
            
        
        </div>
    
</div>

                </li>
            
        </ul>
    
</div>
            
        </div>
    
</footer>



        
    </body>
</html>
